Teletehnika

Разделы
Главная страница
Регистрация
Статистика

Статьи сайта
Файлы Download
Файлы Download
Для телемастера
Для телемастера Юстирование ВГ Ремонт кинескопов Установка DVD зоны Схемы ПДУ, Россия Схемы ПДУ, Зарубежн Фото ПДУ, разные Прибор проверки ПДУ Ремонт шлейфов Предохранители Ремонт динамиков G-Механизм "Panas.." Коды ошибок Panas.. Ремонт кнопок Восстановление ТДКС Ремонт шестерёнок Драйвер Лпм TDA3611 Картриджи "Epson" Ремонт "STK7226" Худшие в номинации
Технические советы
Печатные платы-Ч-1 Печатные платы-Ч-2 Печатные платы-Ч-3 Печатные платы-Ч-4 Металлизация отвер.. Панели, шкалы надп.. Клеи, пасты замазки Припои, флюсы, пайка Знаете ли Вы это? Советы по пайке ИК Пайка горячим возд.. Паяльники и матери.. Насадки и пайка фе.. Демонтаж-монтаж cpu Работа с металлами Намотка тороида
Всё радиолюбителю
Демпфирование дин.. Sabwoofer для авто... Sabwoofer автомобиля Измерение накала ... Низкоомный резистор Расчёт блока питания Фирмы и их логотипы Как обмануть АТС КРН отрицательные КРН положительные Импортные оптопары Кодировка резисторов Полевые транзисторы Транзисторы импорт.. Диоды импортные Микросхемы 74HCxx Конденсаторы Простой частотомер Генератор импульсов М/c памияти, аналоги Настройка антенны Измерение ВЧ напряж Электронный сторож
Коллекция разъёмов
А/M - Alpine А/M - Audi А/M - Becker А/M - Blaupunkt А/M - BMW А/M - Chrysler А/M - Clarion А/M - Daewoo А/M - Delco А/M - Ford А/M - Ford 100mm А/M - Gelhard А/M - Goldstar, LG А/M - Grundig А/M - Grundig Oem А/M - Honda А/M - Hyundai А/M - JVC А/M - Kenwood А/M - Mercedes А/M - Mitsubishi А/M - Nissan А/M - Opel А/M - Panasonic А/M - Pioneer А/M - Philips А/M - Samsung А/M - Sony А/M - Toyota А/M - Volvo А/M - VW А/M - YAMAHA А/M - Разные Changer-магнитолы Разъём Японских а/м Телефоны GSM Оптические разъёмы Разъём PCMCA-IDE
Ввод кода в а/маг
А/M - Alpine А/M - Autosound А/M - Audi А/M - Becker А/M - Blaupunkt А/M - BMW А/M - Clarion А/M - Chrysler А/M - Daewoo А/M - Ford А/M - Grundig А/M - Honda А/M - Jvc А/M - Kenwood А/M - Mersedes А/M - Nissan А/M - Opel А/M - Panasonic А/M - Philips А/M - Pioneer А/M - Porsche А/M - Renault А/M - Toyota А/M - Volvo А/M - VW А/M - Разные Обучение Key Card
Раскодировка а/магн
Внимание-Прочти! Для чего всё это надо? Переборщики кодов Перебор в Оранже Программатор TMS375 Эмулятор ЛПМ Gamma Эмуляторы дисплеев Self-Check MС68HC05 Программeр 68HC05 Перевод сеток частот
Статьи по звуку
Компания "Pioneer" Компания "Kenwood" Мина от "Blaupunkt" Монополия Измерения в салоне Расчёт сабвуфера Сопротивление УНЧ Фазировка динамиков HЧ-входы для а/магн
Статьи по видео
Подбор компонентов Видеомагнитофоны LG Samsung VC-E805P Akai VS-R1700 В/K PANASONIC-1ст В/K PANASONIC-2ст В/K PANASONIC-3ст Блоки видеоголовок Трансформаторы БВГ Системы управления Ремонт видеомаг... Электроприводы В/K JVC GR-AX837 Регулировка B/M Всё о кабельной сети Цифровая в/запись Цифровой формат Системы телевидения Осторожно-Т/видение Сервис в Японии Узлы ЛПМ, БВГ Частоты TV каналов
Телефония GSM
История телефонии Разлочка и закон Выбор GSM телефона Ремонт Sony ... Ремонт Sieemens ... Выбор GSM телефона Ремонт Motorola Мелодии в GSM Ч-1 Мелодии в GSM Ч-2
Ультразвук и чистка
Что это такое? Чистка ультразвуком
Статьи разные
Асинхронный эл/двиг. Разгон модема и ... Кулибин И. П. Это следует знать
CPU Фирмы Motorola
Компоненты Фирмы. CPU MC68HC05 CPU MC68HC08 CPU MC68HC11 CPU MC68HC12 CPU MC68HC16

Вход
Логин:

Пароль:

запомнить пароль

Регистрация
Забыли пароль?

Посетители
Сейчас на сайте: посетителей 0
гостей 7
Общий список

Пайка горячим воздухом

Вернуться назад

webmaster 2004-05-18

Изготовление приспособления для пайки горячим воздухом.

Для демонтажа и монтажа SMD деталей а также микросхем в PLСС корпусах обычный паяльник не годится. Для таких работ применяют паяльные станции. Применение паяльных станций, когда объём работ большой, конечно окупается быстро, а если приходится проводить такие работы от случая к случаю, можно изготовить самодельный и с небольшими затратами. Эта тема, не даёт покоя многим радиолюбителям и я решил немного внести свою лепту, создав эту страничку.
Ниже привожу конструкцию изготовленную из подручных материалов, которые есть практически у любого радиолюбителя

Конструкция без шланга

Эта конструкция изготовлена Александром Люля (alelula@mail.ru г. Винница) и проста для повторения. Если имеются все необходимые компоненты, собрать возможно за день. На фотографии показана конструкция в нерабочем положении. Как видно, используется кулер (вентилятор от блока питания компьютера), отрезанное и прикреплённое дно от пластмассовой бутылки, пластиковая ручка от пришедшего в негодность электрического паяльника и кварцевая трубка. Как говорил автор, он изготовил таких приспособлений пять штук но отличающихся по конструкции.

Выдержка с форума: Постоянно ремонтирую мобилы. 1-я копия аппарата была с компрессором. 2 лично собрал на кулере от АТ блока питания, ни чем не хуже. Поток воздуха регулируешь без проблем 12-30 вольт. Затраты - минимум. Хоть патентуй. Соотношение цена-качество - 5+.
Все, кто дальше копируют, только убеждаются в этом. Последний "экземпляр" вообще без шланга. Поделюсь опытом.

Выдержка из присланного автором письма: "Первый изготовлен был со шлангом но все на таких кулерах работают. Пробовал меньше но в быту нет таких чтоб с маленькими щелями, чтоб плотность воздуха создать. Этот был самый примитивный вариант на скорую руку. Ребята смеялись когда увидели. Но работает также производительно, просто не внушает доверие простота, нет солидности из-за большого диаметра вентилятора, попался бы под руки маленький но производительный, то я думаю это был бы хит. Трубка кварцевая, внутри спираль и прокладка (для авто двигателей). Первая была металлическая и приходилось из той же прокладки делать внутреннюю трубку для изоляции. Спираль мотается из нихрома 0.1 мм и длина 3 метра 300 Ом. Был диаметр побольше - ставил диод последовательно.

Увеличенный вид стеклянной трубки с нагревательным элементом

Говоришь малый поток воздуха - выпаиваю даже процессоры на материнских платах, хотя основная специализация - мобилки. Пробовал ставить 2 кулера сразу - сильнее дует кому мало - вариант. Спираль должна быть чуть красная тогда все правильно. Экспериментировал со скоростью потока воздуха, температура почти не меняется - сужу по красноте спирали -видно остывая больше, сопротивление падает и она раскаляется больше т.е автоматически балансируя температуру мне это понравилось.
Спасибо за внимание.
Как видно из следующей фотографии, это стеклянная кварцевая трубка с нагревательным элементом (спираль) внутри. Я так думаю, что все тонкости изготовления не стоит приводить, у каждого они могут быть, и обязательно будут свои.
Заканчивая статью, я надеюсь что у неё будет продолжение. Возможно кто-то захочет поделиться своими конструктивными соображениями. Пожалуйста, присылайте фотографии и описания, продолжу тему. Возможно, а это наверняка, ваши конструкции помогут в изготовлении другим радиолюбителям. Так же для этих приспособлений (а как ещё их назвать?) можно изготовить различной конфигурации насадки для разных микросхем.

Конструкция со шлангом и кварцевой трубкой.

На этих фотографиях представлены ещё две конструкции того же автора. Обе конструкции имеют гибкий шланг для подачи воздуха. В левой конструкции применяется кварцевая трубка, используемая в бытовых электрокаминах и продаётся в магазинах электро приборов. В правой конструкции автор использовал вместо стеклянной трубки, металлическую, из фольги баллончика от освежителя воздуха. По утверждению автора, конструкции проработали больше пол года и поломок а так же нареканий нет.
Хочется добавить от себя. Можно применить кулер меньших габаритных размеров но большей производительностью, применяемые на современных компьютерах для охлаждения процессоров. Необходимо заметить, все кулеры имеют два вывода для подключения питания 12 вольт и должны строго подключаться: "Красный к плюсу, чёрный к минусу". Иное подключение, выведет из строя коммутатор находящийся в кулере.
Все вопросы и отзывы направлять автору

alelula@mail.ru
1

Вернуться назад
Поиск компонентов
eFind.ru - Система моментального поиска электронных компонентов непосредственно на on-line складах поставщиков

Акция. Скидка 1%

MP3-плееры
MD-плееры
CD-плееры
Диктофоны
Синтезаторы
Фотокамеры
Видеокамеры
Телевизоры
Радиотелефоны
Сотовые
Карманные ПК
Ноутбуки
Переводчики
Часы наручные
Партнерство

Телетехника это мы
Телетехника-это мы
Телетехника-это мы Цены ремонта AUDIO Цены на ремонт TV Цены на ремонт VCR Цены раскодировки Цены ремонта Oрг-Т Цены на другие услуги
Это наш город
Жезказган-наш город Биография Сатпаева История области Карта области в PDF Космодром Байконур Карта полигона Биография Королёва

Рейтинг сайта

Анекдоты, Юмор
Анекдоты разные
Компьютерная тема
Про Вовочку
На разные темы
Прикольные статьи
Включение монитора
Входная дверь
Как чесать свои яйца
Ложка столовая

Copyright © 2002-2007 TeleTehnika

Лучшая портативная техника. Плееры Камеры Телефоны Компьютеры